Skip to main content

CVE-2022-26657

Severity Medium
Score 5/10

Summary

Pexip Infinity before 27.3 allows remote attackers to trigger a software abort via One Touch Join.

  • LOW
  • NETWORK
  • NONE
  • NONE
  • NONE
  • PARTIAL

References

Advisory Timeline

  • Published