Skip to main content

CVE-2020-36008

Severity High
Score 8.1/10

Summary

OBottle 2.0 in \c\t.php contains an arbitrary file write vulnerability.

  • LOW
  • NETWORK
  • HIGH
  • UNCHANGED
  • NONE
  • LOW
  • NONE
  • HIGH

References

Advisory Timeline

  • Published