Skip to main content

CVE-1999-0714

Severity Low
Score 2.1/10

Summary

Vulnerability in Compaq Tru64 UNIX edauth command.

  • LOW
  • LOCAL
  • NONE
  • NONE
  • PARTIAL
  • NONE

References

Advisory Timeline

  • Published