Skip to main content

CVE-1999-0654

Severity High
Score 10/10

Summary

The OS/2 or POSIX subsystem in NT is enabled.

  • LOW
  • NETWORK
  • NONE
  • COMPLETE
  • COMPLETE
  • COMPLETE

References

Advisory Timeline

  • Published